ParameterTypeId.ThermalMaterialThickness Property

ParameterTypeIdThermalMaterialThickness Property

"Thickness"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ThermalMaterialThickness { get; }
Public Shared ReadOnly Property ThermalMaterialThickness As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ThermalMaterialThickness {
	ForgeTypeId^ get ();
}
static member ThermalMaterialThickness : ForgeTypeId with get

Property Value

ForgeTypeId
See Also