ParameterTypeId.SpotCoordinateBottomSuffix Property

ParameterTypeIdSpotCoordinateBottomSuffix Property

"Bottom Coordinate Suffix"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpotCoordinateBottomSuffix { get; }
Public Shared ReadOnly Property SpotCoordinateBottomSuffix As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpotCoordinateBottomSuffix {
	ForgeTypeId^ get ();
}
static member SpotCoordinateBottomSuffix : ForgeTypeId with get

Property Value

ForgeTypeId
See Also