ParameterTypeId.StairsTriserNumberBaseIndex Property

ParameterTypeIdStairsTriserNumberBaseIndex Property

"Tread/Riser Start Number":

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsTriserNumberBaseIndex { get; }
Public Shared ReadOnly Property StairsTriserNumberBaseIndex As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsTriserNumberBaseIndex {
	ForgeTypeId^ get ();
}
static member StairsTriserNumberBaseIndex : ForgeTypeId with get

Property Value

ForgeTypeId
See Also