ParameterTypeId.WindowtypeIsSchematic Property

ParameterTypeIdWindowtypeIsSchematic Property

"Schematic"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId WindowtypeIsSchematic { get; }
Public Shared ReadOnly Property WindowtypeIsSchematic As ForgeTypeId
	Get
public:
static property ForgeTypeId^ WindowtypeIsSchematic {
	ForgeTypeId^ get ();
}
static member WindowtypeIsSchematic : ForgeTypeId with get

Property Value

ForgeTypeId
See Also