ParameterTypeId.DpartPhaseDemolishedByOriginal Property

ParameterTypeIdDpartPhaseDemolishedByOriginal Property

"Phase Demolished By Original"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DpartPhaseDemolishedByOriginal { get; }
Public Shared ReadOnly Property DpartPhaseDemolishedByOriginal As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DpartPhaseDemolishedByOriginal {
	ForgeTypeId^ get ();
}
static member DpartPhaseDemolishedByOriginal : ForgeTypeId with get

Property Value

ForgeTypeId
See Also