ParameterTypeId.DefaultConstructionMassExteriorWall Property

ParameterTypeIdDefaultConstructionMassExteriorWall Property

"Mass Exterior Wall"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DefaultConstructionMassExteriorWall { get; }
Public Shared ReadOnly Property DefaultConstructionMassExteriorWall As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DefaultConstructionMassExteriorWall {
	ForgeTypeId^ get ();
}
static member DefaultConstructionMassExteriorWall : ForgeTypeId with get

Property Value

ForgeTypeId
See Also