ParameterTypeId.AlignmentStationLabelSetStartStation Property

ParameterTypeIdAlignmentStationLabelSetStartStation Property

"Alignment Label Set Start Station"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId AlignmentStationLabelSetStartStation { get; }
Public Shared ReadOnly Property AlignmentStationLabelSetStartStation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ AlignmentStationLabelSetStartStation {
	ForgeTypeId^ get ();
}
static member AlignmentStationLabelSetStartStation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also