ParameterTypeId.SpotCoordinateElevationSuffix Property

ParameterTypeIdSpotCoordinateElevationSuffix Property

"Elevation Suffix"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpotCoordinateElevationSuffix { get; }
Public Shared ReadOnly Property SpotCoordinateElevationSuffix As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpotCoordinateElevationSuffix {
	ForgeTypeId^ get ();
}
static member SpotCoordinateElevationSuffix : ForgeTypeId with get

Property Value

ForgeTypeId
See Also