ParameterTypeId.PropertyAreaOpen Property

ParameterTypeIdPropertyAreaOpen Property

"Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PropertyAreaOpen { get; }
Public Shared ReadOnly Property PropertyAreaOpen As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PropertyAreaOpen {
	ForgeTypeId^ get ();
}
static member PropertyAreaOpen : ForgeTypeId with get

Property Value

ForgeTypeId
See Also