ParameterTypeId.MepAnalyticalElecCurrentRating Property

ParameterTypeIdMepAnalyticalElecCurrentRating Property

"Current Rating"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepAnalyticalElecCurrentRating { get; }
Public Shared ReadOnly Property MepAnalyticalElecCurrentRating As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepAnalyticalElecCurrentRating {
	ForgeTypeId^ get ();
}
static member MepAnalyticalElecCurrentRating : ForgeTypeId with get

Property Value

ForgeTypeId
See Also