ParameterTypeId.DividedSurfaceAllGridRotation Property

ParameterTypeIdDividedSurfaceAllGridRotation Property

"All Grid Rotation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DividedSurfaceAllGridRotation { get; }
Public Shared ReadOnly Property DividedSurfaceAllGridRotation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DividedSurfaceAllGridRotation {
	ForgeTypeId^ get ();
}
static member DividedSurfaceAllGridRotation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also