UnitTypeId.MeganewtonsPerMeter Property

UnitTypeIdMeganewtonsPerMeter Property

Meganewtons per meter.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MeganewtonsPerMeter { get; }
Public Shared ReadOnly Property MeganewtonsPerMeter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MeganewtonsPerMeter {
	ForgeTypeId^ get ();
}
static member MeganewtonsPerMeter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also