ParameterTypeId.Azimuth Property

ParameterTypeIdAzimuth Property

"Azimuth"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Azimuth { get; }
Public Shared ReadOnly Property Azimuth As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Azimuth {
	ForgeTypeId^ get ();
}
static member Azimuth : ForgeTypeId with get

Property Value

ForgeTypeId
See Also