OverrideGraphicSettings.Halftone Property

OverrideGraphicSettingsHalftone Property

Value of the halftone override.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool Halftone { get; }
Public ReadOnly Property Halftone As Boolean
	Get
public:
property bool Halftone {
	bool get ();
}
member Halftone : bool with get

Property Value

Boolean
See Also