ParameterTypeId.RbsElecRoomCavityRatio Property

ParameterTypeIdRbsElecRoomCavityRatio Property

"Room Cavity Ratio"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecRoomCavityRatio { get; }
Public Shared ReadOnly Property RbsElecRoomCavityRatio As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecRoomCavityRatio {
	ForgeTypeId^ get ();
}
static member RbsElecRoomCavityRatio : ForgeTypeId with get

Property Value

ForgeTypeId
See Also