ViewDisplayBackground.HorizontalImageOffset Property

ViewDisplayBackgroundHorizontalImageOffset Property

The distance between the left viewport boundary and the left edge of the background image.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public double HorizontalImageOffset { get; }
Public ReadOnly Property HorizontalImageOffset As Double
	Get
public:
property double HorizontalImageOffset {
	double get ();
}
member HorizontalImageOffset : float with get

Property Value

Double
See Also