ParameterTypeId.StairsAttrStringerMaterial Property

ParameterTypeIdStairsAttrStringerMaterial Property

"Stringer Material"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsAttrStringerMaterial { get; }
Public Shared ReadOnly Property StairsAttrStringerMaterial As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsAttrStringerMaterial {
	ForgeTypeId^ get ();
}
static member StairsAttrStringerMaterial : ForgeTypeId with get

Property Value

ForgeTypeId
See Also