UnitTypeId.Megapascals Property

UnitTypeIdMegapascals Property

Megapascals.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Megapascals { get; }
Public Shared ReadOnly Property Megapascals As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Megapascals {
	ForgeTypeId^ get ();
}
static member Megapascals : ForgeTypeId with get

Property Value

ForgeTypeId
See Also