AssemblyInstance.RemoveMemberIds Method

AssemblyInstanceRemoveMemberIds Method


Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public void RemoveMemberIds(
	ICollection<ElementId> memberIds
)
Public Sub RemoveMemberIds ( 
	memberIds As ICollection(Of ElementId)
)
public:
void RemoveMemberIds(
	ICollection<ElementId^>^ memberIds
)
member RemoveMemberIds : 
        memberIds : ICollection<ElementId> -> unit 

Parameters

memberIds  ICollectionElementId
 
See Also