ParameterTypeId.FabricSheetDefaultMinorLapspliceLength Property

ParameterTypeIdFabricSheetDefaultMinorLapspliceLength Property

"Default Minor Lap Splice Length": Default Minor Lap Splice Length

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricSheetDefaultMinorLapspliceLength { get; }
Public Shared ReadOnly Property FabricSheetDefaultMinorLapspliceLength As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricSheetDefaultMinorLapspliceLength {
	ForgeTypeId^ get ();
}
static member FabricSheetDefaultMinorLapspliceLength : ForgeTypeId with get

Property Value

ForgeTypeId
See Also