ParameterTypeId.KeynoteParam Property

ParameterTypeIdKeynoteParam Property

"Keynote"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KeynoteParam { get; }
Public Shared ReadOnly Property KeynoteParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KeynoteParam {
	ForgeTypeId^ get ();
}
static member KeynoteParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also