ParameterTypeId.FamilyBaseLevelParam Property

ParameterTypeIdFamilyBaseLevelParam Property

"Base Level"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FamilyBaseLevelParam { get; }
Public Shared ReadOnly Property FamilyBaseLevelParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FamilyBaseLevelParam {
	ForgeTypeId^ get ();
}
static member FamilyBaseLevelParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also