ParameterTypeId.PhyMaterialParamStructuralDensity Property

ParameterTypeIdPhyMaterialParamStructuralDensity Property

"Density"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PhyMaterialParamStructuralDensity { get; }
Public Shared ReadOnly Property PhyMaterialParamStructuralDensity As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PhyMaterialParamStructuralDensity {
	ForgeTypeId^ get ();
}
static member PhyMaterialParamStructuralDensity : ForgeTypeId with get

Property Value

ForgeTypeId
See Also