ParameterTypeId.FabricNumber Property

ParameterTypeIdFabricNumber Property

"Fabric Number"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FabricNumber { get; }
Public Shared ReadOnly Property FabricNumber As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FabricNumber {
	ForgeTypeId^ get ();
}
static member FabricNumber : ForgeTypeId with get

Property Value

ForgeTypeId
See Also