ParameterTypeId.RbsParallelconduitsHorizontalOffsetValue Property

ParameterTypeIdRbsParallelconduitsHorizontalOffsetValue Property

"Horizontal Offset value for parallel conduits"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsParallelconduitsHorizontalOffsetValue { get; }
Public Shared ReadOnly Property RbsParallelconduitsHorizontalOffsetValue As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsParallelconduitsHorizontalOffsetValue {
	ForgeTypeId^ get ();
}
static member RbsParallelconduitsHorizontalOffsetValue : ForgeTypeId with get

Property Value

ForgeTypeId
See Also