ParameterTypeId.ProjectRevisionRevisionDate Property

ParameterTypeIdProjectRevisionRevisionDate Property

"Revision Date"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ProjectRevisionRevisionDate { get; }
Public Shared ReadOnly Property ProjectRevisionRevisionDate As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ProjectRevisionRevisionDate {
	ForgeTypeId^ get ();
}
static member ProjectRevisionRevisionDate : ForgeTypeId with get

Property Value

ForgeTypeId
See Also