ViewDisplayBackground.BackgroundColor Property

ViewDisplayBackgroundBackgroundColor Property

The color of the horizon when the type is 'Gradient'.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public Color BackgroundColor { get; }
Public ReadOnly Property BackgroundColor As Color
	Get
public:
property Color^ BackgroundColor {
	Color^ get ();
}
member BackgroundColor : Color with get

Property Value

Color
See Also