ParameterTypeId.SheetCollection Property

ParameterTypeIdSheetCollection Property

"Sheet Collection"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SheetCollection { get; }
Public Shared ReadOnly Property SheetCollection As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SheetCollection {
	ForgeTypeId^ get ();
}
static member SheetCollection : ForgeTypeId with get

Property Value

ForgeTypeId
See Also