ParameterTypeId.YOffsetValue Property

ParameterTypeIdYOffsetValue Property

"y Offset Value"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId YOffsetValue { get; }
Public Shared ReadOnly Property YOffsetValue As ForgeTypeId
	Get
public:
static property ForgeTypeId^ YOffsetValue {
	ForgeTypeId^ get ();
}
static member YOffsetValue : ForgeTypeId with get

Property Value

ForgeTypeId
See Also