UnitTypeId.Rankine Property

UnitTypeIdRankine Property

Rankine.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Rankine { get; }
Public Shared ReadOnly Property Rankine As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Rankine {
	ForgeTypeId^ get ();
}
static member Rankine : ForgeTypeId with get

Property Value

ForgeTypeId
See Also