UnitTypeId.PoundsMassPerHour Property

UnitTypeIdPoundsMassPerHour Property

Pounds mass per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PoundsMassPerHour { get; }
Public Shared ReadOnly Property PoundsMassPerHour As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundsMassPerHour {
	ForgeTypeId^ get ();
}
static member PoundsMassPerHour : ForgeTypeId with get

Property Value

ForgeTypeId
See Also