ParameterTypeId.MassDataGlazingIsShaded Property

ParameterTypeIdMassDataGlazingIsShaded Property

"Glazing is Shaded"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MassDataGlazingIsShaded { get; }
Public Shared ReadOnly Property MassDataGlazingIsShaded As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MassDataGlazingIsShaded {
	ForgeTypeId^ get ();
}
static member MassDataGlazingIsShaded : ForgeTypeId with get

Property Value

ForgeTypeId
See Also