ParameterTypeId.MaterialArea Property

ParameterTypeIdMaterialArea Property

"Area"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MaterialArea { get; }
Public Shared ReadOnly Property MaterialArea As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MaterialArea {
	ForgeTypeId^ get ();
}
static member MaterialArea : ForgeTypeId with get

Property Value

ForgeTypeId
See Also