ParameterTypeId.SpacingAppend Property

ParameterTypeIdSpacingAppend Property

"Append Position"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpacingAppend { get; }
Public Shared ReadOnly Property SpacingAppend As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpacingAppend {
	ForgeTypeId^ get ();
}
static member SpacingAppend : ForgeTypeId with get

Property Value

ForgeTypeId
See Also