Revit 2025.3 API
BlendBottom |
Returns the Bottom Sketch of the Blend.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public Sketch BottomSketch { get; }
Public ReadOnly Property BottomSketch As Sketch Get
public: property Sketch^ BottomSketch { Sketch^ get (); }
member BottomSketch : Sketch with get
Property Value
Sketch
This property is used to retrieve the Bottom Sketch of the Blend.
See Also