UnitTypeId.KipsPerFoot Property

UnitTypeIdKipsPerFoot Property

Kips per foot.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KipsPerFoot { get; }
Public Shared ReadOnly Property KipsPerFoot As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KipsPerFoot {
	ForgeTypeId^ get ();
}
static member KipsPerFoot : ForgeTypeId with get

Property Value

ForgeTypeId
See Also