ParameterTypeId.GraphicDisplayOptionsFog Property

ParameterTypeIdGraphicDisplayOptionsFog Property

"Depth Cueing"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId GraphicDisplayOptionsFog { get; }
Public Shared ReadOnly Property GraphicDisplayOptionsFog As ForgeTypeId
	Get
public:
static property ForgeTypeId^ GraphicDisplayOptionsFog {
	ForgeTypeId^ get ();
}
static member GraphicDisplayOptionsFog : ForgeTypeId with get

Property Value

ForgeTypeId
See Also