UnitTypeId.FeetFractionalInches Property

UnitTypeIdFeetFractionalInches Property

Feet and fractional inches.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId FeetFractionalInches { get; }
Public Shared ReadOnly Property FeetFractionalInches As ForgeTypeId
	Get
public:
static property ForgeTypeId^ FeetFractionalInches {
	ForgeTypeId^ get ();
}
static member FeetFractionalInches : ForgeTypeId with get

Property Value

ForgeTypeId
See Also