ParameterTypeId.PlumbingFixturesCwConnection Property

ParameterTypeIdPlumbingFixturesCwConnection Property

"CW Connection"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PlumbingFixturesCwConnection { get; }
Public Shared ReadOnly Property PlumbingFixturesCwConnection As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PlumbingFixturesCwConnection {
	ForgeTypeId^ get ();
}
static member PlumbingFixturesCwConnection : ForgeTypeId with get

Property Value

ForgeTypeId
See Also