ParameterTypeId.CwpAddGridSuffix Property

ParameterTypeIdCwpAddGridSuffix Property

"Add suffix to Grid Name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CwpAddGridSuffix { get; }
Public Shared ReadOnly Property CwpAddGridSuffix As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CwpAddGridSuffix {
	ForgeTypeId^ get ();
}
static member CwpAddGridSuffix : ForgeTypeId with get

Property Value

ForgeTypeId
See Also