ParameterTypeId.DimToIntersectingWalls Property

ParameterTypeIdDimToIntersectingWalls Property

"Dimension To Intersecting Walls"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DimToIntersectingWalls { get; }
Public Shared ReadOnly Property DimToIntersectingWalls As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DimToIntersectingWalls {
	ForgeTypeId^ get ();
}
static member DimToIntersectingWalls : ForgeTypeId with get

Property Value

ForgeTypeId
See Also