ParameterTypeId.StructuralSectionIshapeBoltDiameter Property

ParameterTypeIdStructuralSectionIshapeBoltDiameter Property

"Bolt Diameter"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralSectionIshapeBoltDiameter { get; }
Public Shared ReadOnly Property StructuralSectionIshapeBoltDiameter As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralSectionIshapeBoltDiameter {
	ForgeTypeId^ get ();
}
static member StructuralSectionIshapeBoltDiameter : ForgeTypeId with get

Property Value

ForgeTypeId
See Also