ParameterTypeId.StructuralTopReleaseFz Property

ParameterTypeIdStructuralTopReleaseFz Property

"Top Fz"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StructuralTopReleaseFz { get; }
Public Shared ReadOnly Property StructuralTopReleaseFz As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StructuralTopReleaseFz {
	ForgeTypeId^ get ();
}
static member StructuralTopReleaseFz : ForgeTypeId with get

Property Value

ForgeTypeId
See Also