ParameterTypeId.TextBackground Property

ParameterTypeIdTextBackground Property

"Background"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId TextBackground { get; }
Public Shared ReadOnly Property TextBackground As ForgeTypeId
	Get
public:
static property ForgeTypeId^ TextBackground {
	ForgeTypeId^ get ();
}
static member TextBackground : ForgeTypeId with get

Property Value

ForgeTypeId
See Also