ParameterTypeId.DividedpathMeasurementType Property

ParameterTypeIdDividedpathMeasurementType Property

"Measurement Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DividedpathMeasurementType { get; }
Public Shared ReadOnly Property DividedpathMeasurementType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DividedpathMeasurementType {
	ForgeTypeId^ get ();
}
static member DividedpathMeasurementType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also