ParameterTypeId.BendingDetailAngularDimensionTextPosition Property

ParameterTypeIdBendingDetailAngularDimensionTextPosition Property

"Angle Text Position"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BendingDetailAngularDimensionTextPosition { get; }
Public Shared ReadOnly Property BendingDetailAngularDimensionTextPosition As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BendingDetailAngularDimensionTextPosition {
	ForgeTypeId^ get ();
}
static member BendingDetailAngularDimensionTextPosition : ForgeTypeId with get

Property Value

ForgeTypeId
See Also