UnitTypeId.Kelvin Property

UnitTypeIdKelvin Property

Kelvin.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Kelvin { get; }
Public Shared ReadOnly Property Kelvin As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Kelvin {
	ForgeTypeId^ get ();
}
static member Kelvin : ForgeTypeId with get

Property Value

ForgeTypeId
See Also