Revit 2025.3 API
Color |
Represents if the element colored based on this entry is visible in views.
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool IsVisible { get; set; }
Public Property IsVisible As Boolean Get Set
public: property bool IsVisible { bool get (); void set (bool value); }
member IsVisible : bool with get, set
Property Value
BooleanSee Also