ParameterTypeId.ImportAdtEntityHeight Property

ParameterTypeIdImportAdtEntityHeight Property

"Height"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ImportAdtEntityHeight { get; }
Public Shared ReadOnly Property ImportAdtEntityHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ImportAdtEntityHeight {
	ForgeTypeId^ get ();
}
static member ImportAdtEntityHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also