ParameterTypeId.KeyValue Property

ParameterTypeIdKeyValue Property

"Key Value"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KeyValue { get; }
Public Shared ReadOnly Property KeyValue As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KeyValue {
	ForgeTypeId^ get ();
}
static member KeyValue : ForgeTypeId with get

Property Value

ForgeTypeId
See Also